17 August 2018, 21:29:32 *
Bine ai venit, Vizitator. Trebuie să te autentifici sau să îți creezi un cont.
Ai pierdut sau nu ai primit emailul care conține codul de activare al contului?

Autentifică-te cu numele de utilizator, parola și precizează durata sesiunii.
Noutăți:
 
   Pagina principală   Ajutor Autentificare Creează un cont  
Pagini: [1]
  Imprimă  
Ajutor Subiect: problema DIR300 - a inghetat, e mort!  (Citit de 5100 ori)
www_ionut_ro
"L2 Unmanaged" Member
**
Mesaje: 5


Adresa de email
« : 30 Septembrie 2010, 20:29:32 »

Salut,


Acum 2 zile am cumparat de la Domo un router dlink d300. Am reusit sa-l instalez foarte usor, am conectat un laptop prin lan port si unul wireless... toate bune si frumoase, pana a doua zi cand am deschis laptopul conectat prin Lan si surpriza, nu mai avem net. Mentionez ca la acel moment, se aprindeau, din cate imi aduc aminte, urmatoarele leduri: power, internet (clipocea), wireless (clipocea) si ledul de LAN.
Dupa ce am restartat calculatorul, am scos din priza routerul, l-am conectat din nou, nu s-a intamplat nimic.:| ba mai mult, a disparut ledul de wireless. Ulterior am i-am dat un master reset, 20 de secunde apasat butonul cu power on. Asta a dus la pierderea tuturor ledurilor in afara de cel de power, singurul care se mai aprinde acum.

Ideea finala e ca acum routerul pare mort. Nu se mai aprinde decat ledul de power, chiar daca e conectat la laptop, nu se mai aprinde ledul de LAN (pe niciun port din cele 4), nu pot sa ma mai conectez la 192.168.0.1, nu pot sa mai fac nimic, nu pot sa mai comunic pe el.

Mentiuni:
-am net de la o retea din cartier, IP static + MAC unic (am clonat si MAC-ul pe router)
-instalarea s-a facut pe windows 7, laptopul conectat wireless e XP. Nu merge conectat LAN acum la niciunul.

Stau la dispozitie cu orice alt detaliu!

Please help ca dau cu el de pereti Zâmbet

Multumesc!

Ionut
Memorat
Cristi
Administrator
"L3 Router" Member
*****
Mesaje: 432



WWW
« Răspunde #1 : 01 Octombrie 2010, 13:40:52 »

Salut Ionut

Da, pare mort, trebuiau sa se aprinda ledurile de wireless si LAN. Du-l la garantii sa ti-l inlocuiasca ca nu am sfaturi pentru tine.
Cred ca ai super ghinion... rata de defecte este foarte mica

Bafta
Memorat
D-Link Forum
   

 Memorat
Pagini: [1]
  Imprimă  
 
Schimbă forumul:  

Creat cu MySQL Creat cu PHP Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines Validat cu XHTML 1.0! Validat cu CSS!