D-Link Forum

General Category => Comunicate de presa => Subiect creat de: connieleventergs9343 din 22 Octombrie 2015, 14:41:18



Titlul: Router DLINK - Problema
Scris de: connieleventergs9343 din 22 Octombrie 2015, 14:41:18
Buna ziua,
Solicit ajutorul dumneavoastra intr-ucat de peste 40 de ore continue incerc sa setez un router si tot ce primesc in urma realizarii setarilor este "Limited" < statusul conexiunii mele in Windows 8. Nu imi merge nici o pagina de internet si totusi, daca ar fi sa iau cablul de internet sa il conectez direct la un desk, ar merge, iar prin router, nu.
Ideea sta in felul urmator, va spun dinainte ca am incercat fiecare pas in pare si i-am reluat de 30 de ori si nimic. Am urmarit tutoriale, blogul lui Dan, clipuri cu diferite setari de routere pe youtube tot dlink si nimic.

Am resetat routerul. Am tinut cu o scobitoare 60 de secunde apasat butonul de reset. Ma contectez la adresa IP. (Tin sa mentionez ca sunt student la Informatica, va spun ca sa evitati crearea de idei "Stii care e adresa IP ?" sau alte lucruri asemanatoare.)

Revin: Dupa ce ma contectez, intru in Setup > Internet > Wizzardu-ul ala pentru automat. Aleg PPPoE .. am cont la RDS. Introduc user-ul si parola CORECT. Nu scriu NIMIC la numele de provider acolo. Dau Connect, ma intreaba de Reboot now sau Later. Dau Now, astept 15 secunde (countdown), intru in pagina de wifi pentru connectare, dau Connect la router/wi-fi-ul meu. Dureaza mult pana se conecteaza iar intr-un final imi scrie: "Limited" si imi apare buttonul de "Disconnect", evident. Intru pe "gooogle.ro" si nu merge nici un internet. Intru inapoi pe Ip-ul routerului.. incerc sa intru pe Setup > Wireless. Incerc o setare Manuala... pun o securitate personala si AES ...un preshared key... dau Save... si nimic. La fel. Din contra, uneori nu mi se mai contecteaza deloc! Imi spune doar "Connecting" si asa ramane .
AJUTOR ! Sunt disperat ! Va rog frumos.

Tin sa mentionez ca am incercat si setari Manuale cat si Automate (Wizzard-ul) la Setup > Internet si Wireless.

Oare conteaza ordinea in care se fac ? Adica ar trebui sa ii fac aceleasi setari dar la Wireless prima data, gen pentru wi-fi... si apoi la internet? Sa-l contectez la internet ? Tin sa mentionez si ca nu am apasat pe "Clone IP Adress" in caz ca unii asta se intreaba.
Pur si simplu nu mai stiu ce sa fac sa-mi mearga prin wireless internetul prin router.

Mentionez iar... ca user-ul si parola de internet sunt bune, acumulatorul si cablul de internet sunt corect conectate in routerul meu, DLINK DIR-635. Am incercat sa spun cam tot ce am facut... sa acopar toate ariile, toate posibilitatile de gandire si sa primesc un raspuns cat se poate de sigur si optim.

Pot oferi inclusiv numarul meu de telefon.
Ajutor !

Va multumesc frumos,
Vlad.